Descubren una vulnerabilidad en Internet Explorer

El especialista en seguridad informática Eric Romang ha descubierto un peligroso agujero en el navegador Internet Explorer que puede ser explotado por los hackers.

De momento se sabe que afecta a las versiones 7, 8 y 9 de Internet Explorer en equipos que tienen instalado el service pack 3 de Windows XP, aunque no está todavía descartado que el problema también pudiera darse en otros casos.

Para infectar a un sistema simplemente bastaría con que el usuario visitara una web infectada con el código malicioso, lo que indica que el problema es bastante serio.

Romang se encontró con el código del malware en un archivo .swf alojado en un servidor que controla  el grupo chino “Nitro gang” y desde el que lanza ataques contra numerosas webs.

Básicamente el archivo malicioso viene en un applet de Flash que logra infectar a los equipos a través de la memoria del sistema.

Si el proceso tiene éxito, los hackers pueden llegar a hacerse con el control del sistema infectado, según se desprende de un análisis de la empresa de seguridad informática Alien Vault.

Además, desde Microsoft han reconocido el tema, y han garantizado que muy pronto lanzarán un parche que solucione el problema.

Mientras tanto, han recomendado a los usuarios que se descarguen e instalen la aplicación EMET, que se puede encontrar en la siguiente web de Microsoft:blogs.technet.com/b/msrc/

Fuente: The Inquirer

Anuncios

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s